Moterus

Moterus

Para participar en este foro tienes que estar registrado en moterus. Entra o Regístrate.
#1 Escrito el 13 Noviembre 2020, 22:05 | Editado el 15 Noviembre 2020, 13:29

Buenos días,

Me presento: Motard-Motero.

Mi moto Aquila 650 da tirones cuando me meto a circular, sino que al ralentí los dos motores voltean bien.

Le he mirado las tripas, haciendo muchas comprobaciones, bujías, aire, carburadores, cables de electricidad, y no he conseguido descubrir la causa.

¿Alguien me puede dar pistas sobre qué puede ser?

#2 Escrito el 13 Noviembre 2020, 22:54

Juntas de caucho fisuradas entre carburadores y cilindro¿¿¿

Un saludo y bienvenido! 

#3 Escrito el 14 Noviembre 2020, 20:11

(Gràcies, jordi bmw)

Salut! 

Buena respuesta, pero mi problema no es de esas juntas.

Descartemos el asunto del ralentí, que tampoco puedo asegurarlo por completo. Breve: Mi moto Aquila 650 da tirones al ponerme a circular.

#4 Escrito el 14 Noviembre 2020, 20:51

Fisura más o menos intermitente en el tubo colector entre carburador y cilindro...?

Y digo intermitente porque a veces, una rajita longitudinal se abre y se cierra en función de los ciclos de admisión, y no se aprécia a simple vista, si no lo desmontas y lo tanteas bien con los dedos.

Por cierto, no sabia que las Aquilas fueran bimotor...

#5 Escrito el 15 Noviembre 2020, 12:58

@Vox-Box,

Voy a examinar el tubo.

Gracias

#6 Escrito el 15 Noviembre 2020, 13:29

Aquila 650:¿Por qué enchufo la bujía del motor delantero y desenchufo la del motor trasero y la moto no va y si lo hago al revés (enchufo motor trasero y desenchufo el delantero)  sí que va?

¿Qué problema tengo en el motor delantero si las dos bujías dan corriente?