Moterus

Moterus

Para participar en este foro tienes que estar registrado en moterus. Entra o Regístrate.
#1 Escrito el 14 Agosto 2018, 10:46 | Editado el 15 Agosto 2018, 12:08

Buenas, se me fundieron las luces del cuenta kilómetros de la moto, las cambié e iba bien, pero ha dejado de ir bien...  solo funciona la luz delantera,  ni los intermitentes, ni la luz de luz de punto muerto, ni la de la patilla,  ni la del cuenta, ni la luz trasera incluida freno,  tampoco funciona la aguja de la temperatura.... No se si será un fusible,  pq las bombillas están bien... sabe alguien que tipo de fusiles lleva y donde está colocada la caja de fusibles? Muchas gracias 

#2 Escrito el 14 Agosto 2018, 14:23

CB 500 de que año... las motos no suelen llevar muchos fusibles a diferéncia de una lata, pero fallo de intermitentes y luz... estos no van juntos al mismo fusible.

#3 Escrito el 14 Agosto 2018, 14:43

Luces de posición e iluminación de tablero, sulen compartir mismo fusible, a menos que sea una moto en la que la luz de tablero luzca siempre, de día y de noche. Aunque si es una moto en la que sólo darle al contacto, ya se encienden todas las luces, cruce incluido, seguramente llevarán pues, el mismo fusible.

Otra cosa son los intermitentes, y otra más, son luces de cruce y carretera.

Luces de frenos puede que lleven fusible independiente del de las luces de posición o no.

Todo ésto que te digo, es genérico en cualquier moto. Concretamente en la CB500 lo ignoro, pero no puede ser muy distinto del resto de motos.

Si encuentras un fusible petado, y al reemplazarlo por uno nuevo, éste vuelve a petar. Tendrás que averiguar primero dónde está la avería, antes de poner otro fusible nuevo.

También puede ser un problema mucho más simple, como que los encufes y regletas de la instalación estén flojas, súcias, o mal contectadas.

La electricidad requiere paciencia y método de trabajo en órden, para ir eliminando circuitos a medida que los vamos comprobando uno a uno, hasta dar con el gazapo.

#4 Escrito el 15 Agosto 2018, 11:11

 AL final era 1 sólo fusible.

#5 Escrito el 15 Agosto 2018, 12:08

Laura Rojano dijo:

 AL final era 1 sólo fusible.

Perfecto!. De qué circuito es el fusible?

Si te vuelve a petar en breve, tendrás que revisar todo el circuito en cuestión para comprobar dónde está el mal contacto/cortocircuito que lo està provocando.