Moterus

Moterus

Para participar en este foro tienes que estar registrado en moterus. Entra o Regístrate.
#1 Escrito el 25 Octubre 2019, 20:59 | Editado el 08 Noviembre 2019, 08:28

Hola que tal, para aprender conocer mas y reparqar mi moto, le cambie el bendix del cloch, anille un piston, cambie rectificador y cambie el fluido de amortiguadores delanteros. Di manteniento a los carburadores cambiendo empaques y todo lo que se debe cambiar.

Ahora tengo el problema que a los pocos minutos de encenderla, comienza con explociones y pierde toda potencia, hasta llegar el momento en que se apaga como si no tuviera gasolina. Cambie los capuchones de las bujias y cheque bobinas y cables. todo bien.

Alguien puede darme algun tip para eliminar ese problema? 

Saludos a todos desde Mexico.

Excelentes caminos

#2 Escrito el 26 Octubre 2019, 09:39 | Editado el 26 Octubre 2019, 09:51

Que aceite ha de llevar y el que le has puesto ?

Las explosiones pueden ser la perla, debido al exceso de aceite o este no sea el adecuado, este aceite quema mal, se forma carbonilla en los electrodos de la bujía y la corto circuíta.

Si nos das mas detalles de la moto sabremos mas por donde ir.

El aceite también influye en la compresión, pero me da mas que no hayas montado bien el/los segmentos del pistón o al rectificar el cilindro, ahora sea ligeramente mas grande y pierda compresión. 

#3 Escrito el 27 Octubre 2019, 15:33

el aceite no es muy bueno. Ya que le meti barato para cambiarlo en una semana y que los residuos metalicos que pudieran generarse los desheche en ese ecaite. Pero lo cambiare por uno de mejor calidad para eliminar esa opcion. Gracias.

Mañana te envio mas informacion de como reaccionó

#4 Escrito el 30 Octubre 2019, 08:27 | Editado el 30 Octubre 2019, 08:33

Para comenzar no se deben de mezclar los aceites, ni por baratos, ni por viscosidades. Se ha de poner el mejor para el motor que es el que recomienda el fabricante, usar aceites baratos, es fastidiar los motores. 

Para empezar entiendo que se la ha rectificado el cilindro, quizás por haberse rayado, gripado o clavado del motor, esto hace que se tenga unas micras mas de diámetro, lo cual por una parte aumenta la cámara de combustión y se pierde compresión, si a esto le sumamos un aceite poco viscoso no lubrica bien y se pierde mas compresión a la vez que se pone en riesgo de romper el/os segmentos ( aros del pistón ) y estos de nuevo rayen la camisa... vuelta a empezar. 

Un ejemplo claro es tratar de montar un rodamiento de una bicicleta o moto cuyas bolas de acero van sueltas, si le ponemos al montarlo, aceite, se lubrican, pero se caen, si lo hacemos con grasa, esta las lubrica y a la vez las sujeta, no se mueven y podemos montarlo sin que se caigan de su sitio y si en vez de poner un poco de grasa, ponemos demasiada, ese rodamiento irá muy duro por que el exceso de grasa, lo frenará. La viscosidad de los aceites en los motores funcionan lo mismo. 

También influye mucho el nivel del aceite, suele ocurrir que poner mas aceite del indicado, cada vez que baja el pistón, choca su falda contra el aceite y esto lo frena una y otra vez, provoca la caída de potencia por falta de revoluciones. Esto a su vez, estará lubricando con demasiado aceite que se va depositando en la cabeza del pisto, este llega a la bujía se quema y ahí tenemos la perla, esas explosiones que hace su motor cuando la bujía se corto circuita con la carbonilla.

El cambio de aceite se debe respetar y hacerlo cuando lo recomienda el fabricante del motor y si es de cada 5 o 10.000km o sobrepasarse esos kms o cada 2 años, aunque el motor haya estado parado después de ponerlo, al contacto con el aire "se oxida" y acaba dañando el motor. 

No soy mecánico, pero los años y experiencias nos llevan a tener nuestras máquinas lo mejor cuidadas posible, tal trato les damos, así nos duran años o nos dejan tirados cuando mas falta nos hacen.

#5 Escrito el 30 Octubre 2019, 08:42 | Editado el 30 Octubre 2019, 08:43

Otra cosa que se suele hacer y esta muy mal, es poner el motor en marcha y dar acelerones para que se calienten antes, como los coeficientes de dilatación de las diferentes partes del motor son muy variadas, hay que dejarlos al ralentí sin dar nada de gas mientras nos ponemos el casco, los guantes, la chaqueta, así se van calentando por igual las diferentes partes de forma progresiva. El no hacerlo, nos exponemos a gripar o peor aún clavar el motor. 

Ademas en todo motor, cuando llevan varias horas, días o mas tiempo parados, el aceite habrá escurrido hasta el cárter, con lo que el motor por arriba estará muy seco, solo una leve película de aceite, arrancar el motor con acelerones, es lo peor que hay. 

Los primeros 30 segundos son cruciales, para que una vez ha arrancado, la bomba de aceite eleve el aceite a la parte mas elevada, este caiga por gravedad y empieza a lubricar el motor. Ya se puede acelerar un poco, si esta frío mejor que no.

#6 Escrito el 30 Octubre 2019, 17:27

Que tal estimado CAMINANTE, he cambiado el aceite por un MOTUL no el que señala el fabricante como nueva, meti uno 20w-50 mas biscoso. y siguio igual. qhe checado compresion en ambos pistones y los ambos tienen la misma compresion. nueva señala el fabricante que debe de tener 170 - 175 Kg/cm, tengo excelentes 168Kg/cm.  continue buscando falla, inyeccion y compresion estaba bien. Comence desde el estator y genera correctamente, pero lo que detecte fue el regulador, solo me entrega 2.1V CD y nos los 13 a 14 V CD que debe dar. Asi que ya encargue el rectificador, espero que solo sea eso.

Agradezco enormemente tu apoyo y consejos.

Te envio un Saludo desde el otro lado del charco

PD

No veo la hora de salir a rodar.....

#7 Escrito el 30 Octubre 2019, 19:03

De nada Javier, un placer ayudar.

Por lo general todas andan por estos valores.

Bateria caragada pero desconectada de los cables, 12V 

Bateria puesta en los cables, pero a motor parado, 12V o unas décimas menos si algo hace consumo.

Con motor en marcha al ralentí, sin nada de gas, 13 V

dando un poco de gas, ha de subir sobre los 13,8V 

y retorciendo la oreja al gas, como mucho subir a 14.V

Luego esta el tema del tipo de batería que le pongas, si de ácido con o sin mantenimiento, Gel, Agm, etc, cada cual ha de tener su tensión correcta al ponerla al cargador o te la cargas en dos días. 

La tensión de carga ha de estar sobre los 13,8 y 14 V como mucho, si es menos de 13, el alternador o el regulador, uno de ambos esta fastidiado y las motos con mucha electrónica son muy críticas por debajo de los 12V.

#8 Escrito el 08 Noviembre 2019, 03:23

en el manual que tengo me muestra para poner a tiempo solo dos marcas | y una T. Pero veo tres marcas, un |, una F y una T. Realmente me tiene confundido y aun no he podido dejarla bien. Falla a los 30 segu dos de haberla prendido. Con explociones y presenta sintomas como si se ahogara al subir los RPM. Cambie, rectificador, embolos y diafragmas....etc

Sabes las marcas del tiempo?

Saludos cordiales

#9 Escrito el 08 Noviembre 2019, 08:28

Se me ocurre que esas marcas sean para poner a punto la correa o cadena de distribución, es muy posible que ese motor este fuera de punto o esté pidiendo un reglaje a gritos. 

Si la distribución está desajustada, las válvulas no estarán abriendo y cerrando en su momento necesario y es posible que por eso petardee.