Moterus

Moterus

Para participar en este foro tienes que estar registrado en moterus. Entra o Regístrate.
#1 Escrito el 18 Setiembre 2015, 14:52 | Editado el 24 Marzo 2019, 07:49

Hola compañeros; os explico mi situación a ver si alguien puede arrojar luz sobre mi problema. Resulta que hace unos meses me compré una FZ6 S2 de 2007. Cuando la saco del compraventa que me la vendió me doy cuenta de que los mantenimientos han sido inexistentes y me llama la atención que el nivel del aceite está bastante por encima del máximo. Vuelvo para comentárselo al tipo y me dice que no pasa nada que la moto está bien y que no me preocupe (qué me va a decir, no?) Decido tirarle todos los líquidos abajo y empezar de 0. Respecto al aceite escojo un repsol 10W40 sintético y lo acompaño del filtro original Yamaha. Tras dejarle el aceite a nivel y hacer unos pocos kms compruebo que de nuevo a subido el nivel por encima del máximo. Decido entonces llevársela a un reputado taller Yamaha de mi localidad para exponerle el problema. Sin mediar más palabra, el mecánico me dice que algo habré hecho mal en el cambio de aceite y que él me lo haría de nuevo. Ellos le ponen el aceite Yamalube semisintético y un nuevo filtro de aceite. Pasan los kms y todo parece estar normal. No llevaba ni 1500 kms cuando decido cambiar una tapa del motor que estaba arañada para lo que el mecánico me indica que será necesario volver a tirar el aceite y rellenar; todo bien, accedo y tapa cambiada. Hoy (700 kms después) se me ocurre comprobar el nivel y de nuevo está bastante por encima del máximo además de tener un fuerte olor a gasolina. Vuelvo de nuevo al reputado taller a consultar el asunto. Aquí ya es donde viene mi desconcierto; el señor mecánico me recomienda que siga 500 kms más a ver si sigue subiendo y que me pase a verle. Me indica que lo del olor a gasolina es normal porque el lubricante suele arrastrar siempre un poco de gasolina; me indica también que no le preocupa ese tema ya que la moto es inyección y que, según le confirmo, los consumos de gasolina no se muestran irregulares y son normales. El caso es que ya no sé qué hacer. En unas semanas expira la garantía inicial que firmé en el compraventa y si le pasa algo a la moto me gustaría llevársela para exigir soluciones. Alguien puede aportar algo en la historia?? De antemano gracias por vuestro tiempo. Un saludo.

#2 Escrito el 18 Setiembre 2015, 15:55

Hola...sin ser un experto ...pero el nivel de aceite en tu moto creo que debes comprobarlo con el motor frio,la moto vertical en un plano y sin enroscar la varilla.

Si lo mides en frio y luego en caliente es normal que haya diferencia.

Espero que no sea nada....un saludo 

#3 Escrito el 18 Setiembre 2015, 16:39

Wally garcia dijo:

Hola...sin ser un experto ...pero el nivel de aceite en tu moto creo que debes comprobarlo con el motor frio,la moto vertical en un plano y sin enroscar la varilla.

Si lo mides en frio y luego en caliente es normal que haya diferencia.

Espero que no sea nada....un saludo 


+1

#4 Escrito el 18 Setiembre 2015, 17:01 | Editado el 18 Setiembre 2015, 17:02

En el mejor de los casos no es nada y simplemente es que no lo has medido bien.

Pero si lo has medido bien, entonces es que algo hace que el aceite suba de nivel. En el motor sólo puede ser debido a que:

-Pasa gasolina al aceite. Eso es bastante facil en las motos de carburador si falla el grifo del depósito y no están bien alguna la boya de cierre de alguno de los carburadores. Pero en una moto de inyección creo que no es posible.

-Pasa líquido refrigerante al aceite. Eso puede pasar si la junta de culata tiene un roto y deja pasar líquido refrigerante a una de las conducciones internas de aceite.

Yo, para descartar cosas, revisaría el nivel del líquido refrigerante...si el aceite sube de nivel y el líquido refrigerante baja de nivel pues ya sabes qué pasa. También puedes sacar el aceite y mirar que no tenga agua mezclada o emulsionada (como una pasta).

#5 Escrito el 18 Setiembre 2015, 19:02

    Como compruebas el nivel ?  .

#6 Escrito el 18 Setiembre 2015, 19:49

Hola de nuevo, gracias a todos por vuestras respuestas. Pues el aceite lo compruebo tras calentar unos minutos la moto y dejarla reposar posteriormente, la pongo en el caballete sobre una superficie horizontal y sin roscar la varilla. Vamos que de mecánica mucho no sé pero he sido capaz de aprender a mirar el aceite de la moto. También he ido mirando el refrigerante joseliyo y sigue con su nivel, no baja. Esto es todo un expediente X.. Saludos.

#7 Escrito el 18 Setiembre 2015, 20:16

Coincido plenamente con la opinión de joseliyo.

Saca el tapón de rosca por dónde echas el aceite y observa si por su parte que da al interior, tiene aceite/agua emulsionada, verás como una crema de café capuccino. Si es así, no hay duda, te pasa agua refrigerante al aceite.

Por poco que baje el nivel de refrigerante y casi no se detecte el cambio de nivel en la botella de expansión, al pasar al compartimento del aceite, ahí sí que se notaría un cambio de nivel más descarado.

En cualquier caso SÍ es un problema circular con más aceite del nivel máximo; podrías perjudicar los reténes de válvula.  Si se mezcla gasolina, haces que la calidad y prestaciones del aceite disminuyan ostensiblemente. Y si lo que se mezcla es agua, pues mucho peor, el aceite deja de serlo y no lubrica ni de cerca como debiera; amén de perder sus prestaciones descaradamente.

Aquí no le veo más misterio. O pasa gasolina o pasa agua...  El aceite no cría... (por desgrácia).

#8 Escrito el 19 Setiembre 2015, 02:00

Gracias por las respuestas. Parece que todos coincidimos en el asunto de que o es agua o es gasolina. No detecto rastros de agua de modo que nos queda la gasolina. Movido por la paranoia he llegado a pensar que algún cilindro esté dañado y se cuele gasolina desde la cámara de combustión. Es posible lo que digo?

#9 Escrito el 19 Setiembre 2015, 02:38

Se me ocurre que esta moto con el aceite en el carter tal vez es mejor mirarle el nivel siempre con el motor frio...por que si lo calientas el aceite sube a lubricarlo todo y cuando la paras parte del aceite tiene que bajar resbalando por todas partes...el metodo de calentar un poco mas bien se usa para motores de carter seco que tienen el deposito de aceite separado.

Dices que te la venden con mucho aceite...ya pasa,a mi al menos comprando de segunda mano .

A continuacion cambias aceite...entiendo que cambiastes el filtro con lo cual tienes que arrancar motor para que este se llene...y despues lo pones a nivel...pero si esto ultimo lo haces con el motor aun caliente mientras se enfria subira el nivel con el aceite que esta resbalando por gravedad.

Seguidamente te vuelven a cambiar el aceite y entonces va bien 1500kmtrs...puede que aqui si te pusieran la cantidad de aceite correcta

En el ultimo cambio de la tapa igual nivelaron mal en el taller...o no lo hizo la misma persona...los mecanicos no son perfectos.

Respecto al olor a gasofa no te se decir pero el aceite yo lo mediria con la moto fria de toda la noche...cada mañana...suerte

#10 Escrito el 19 Setiembre 2015, 03:06

¿Olian a gasolina todos los aceites que has cambiado o solo el ultimo?

juego a detective si tu quieres pero con tanto cambio de aceite el yamalube que sacan para cambiar la tapa esta impoluto ...yo lo reutilizaria seguro,tu mecanico ,no se.

Lo recoges en un recipiente limpito¿limpiado con gasolina?...factible...cambias la tapa y pa dentro otra vez...luego nivelas con lo que te sobro en el bote y a correr.

Podria venir de ahi el olor del aceite

Yo no me emparanoiaria y lo mediria en frio absoluto cada mañana por que no puede ser que suba el nivel de aceite por contaminacion con gasolina si el que tu cambiastes no olia y ademas despues del llamalube todo iba bien dices.puede que tu moto no tenga nada

#11 Escrito el 19 Setiembre 2015, 12:43

Gracias por el interés Wally, realmente espero que la máquina esté bien y todo sean negligencias mías y del mecánico. Ninguno de los aceites anteriores adquirieron el olor tan marcado a gasolina que tiene el último; toda nariz que se acerca opina lo mismo sepa lo que sepa de mecánica y si antes había olido la gasolina. No quiero pensar que las personas del reputado taller hayan hecho tal cosa con el aceite. Sería de coña y no tendría sentido respecto a la fama que han adquirido con los años. Aunque por lo que me están aportando tampoco sé de dónde les ha llegado la reputación, aunque eso es otro tema y no me interesa. Hoy al irme a trabajar volveré a ver el nivel y os iré contando a ver cómo se resuelve el tema.

#12 Escrito el 25 Setiembre 2015, 14:17

Casos que he visto yo si milares han sido siempre que la llave del deposito no cierra y va vertiendo gasolina del carburador al motor, subiendo el nivel de aceite, pero como te han comentado, solo en motos de carburacion (no se si la tuya es inyeccion o carburacion,  si es el caso, ponla a nivel, y cierra siempre la llave de gasolina (o ponte una) cuando este parada. Si entonces no sube ahi tienes el problema. 

No se si podria darse el caso que haya un inyector chungo que se quede abierto, y que vaya soltando gasolina en parado...

Si el cambio de nivel no es exagerado, puede que durante el cambio tengas la tapa de culata (valvulas etc) llena de aceite, pongas el nivel de aceite a nivel, y posteriormente, se te sume la cantidad de aceite acumulada en la culata, pero no tendria que oler a gasolina.

Finalmente... podria ser que tengas algun envidioso que te va metiendo mierda en el carter de la moto... y eso te sube el nivel, la opcion es cambiar el tapon por un tornillo que tengas que sacar con una llave fija.

Saludos y suerte en la busqueda

#13 Escrito el 25 Setiembre 2015, 17:02

A todo ésto, de qué moto estamos hablando ??

#14 Escrito el 25 Setiembre 2015, 18:32 | Editado el 02 Octubre 2015, 00:46

Pues perdón y grácias, se me ha ido el hilo... . Ahora veo que lo dice en su tercera línea nada más empezar... .

Lo decía por si el modelo de moto en cuestión llevase por un lado el aceite del cárter y por el otro el aceite del embrague-cámbio-transmisión primária. Si fuese así, existiría la posibilidad de que pasase aceite del embrague-cambio-transmis.prim., al compartimento del cárter, a través de algún retén chungo entre los dos compartimentos. Ello sería una tercera posibilidad. Ignoro si esta moto es así o no.

#15 Escrito el 01 Octubre 2015, 13:25

Manuel Gómez dijo:

Hola compañeros; os explico mi situación a ver si alguien puede arrojar luz sobre mi problema. Resulta que hace unos meses me compré una FZ6 S2 de 2007. Cuando la saco del compraventa que me la vendió me doy cuenta de que los mantenimientos han sido inexistentes y me llama la atención que el nivel del aceite está bastante por encima del máximo. Vuelvo para comentárselo al tipo y me dice que no pasa nada que la moto está bien y que no me preocupe (qué me va a decir, no?) Decido tirarle todos los líquidos abajo y empezar de 0. Respecto al aceite escojo un repsol 10W40 sintético y lo acompaño del filtro original Yamaha. Tras dejarle el aceite a nivel y hacer unos pocos kms compruebo que de nuevo a subido el nivel por encima del máximo. Decido entonces llevársela a un reputado taller Yamaha de mi localidad para exponerle el problema. Sin mediar más palabra, el mecánico me dice que algo habré hecho mal en el cambio de aceite y que él me lo haría de nuevo. Ellos le ponen el aceite Yamalube semisintético y un nuevo filtro de aceite. Pasan los kms y todo parece estar normal. No llevaba ni 1500 kms cuando decido cambiar una tapa del motor que estaba arañada para lo que el mecánico me indica que será necesario volver a tirar el aceite y rellenar; todo bien, accedo y tapa cambiada. Hoy (700 kms después) se me ocurre comprobar el nivel y de nuevo está bastante por encima del máximo además de tener un fuerte olor a gasolina. Vuelvo de nuevo al reputado taller a consultar el asunto. Aquí ya es donde viene mi desconcierto; el señor mecánico me recomienda que siga 500 kms más a ver si sigue subiendo y que me pase a verle. Me indica que lo del olor a gasolina es normal porque el lubricante suele arrastrar siempre un poco de gasolina; me indica también que no le preocupa ese tema ya que la moto es inyección y que, según le confirmo, los consumos de gasolina no se muestran irregulares y son normales. El caso es que ya no sé qué hacer. En unas semanas expira la garantía inicial que firmé en el compraventa y si le pasa algo a la moto me gustaría llevársela para exigir soluciones. Alguien puede aportar algo en la historia?? De antemano gracias por vuestro tiempo. Un saludo.

Buenos días me he registrado solamente para contestarte creo que el mecánico que te preguntó eso va por la buena vía,   Has de mirar las emisiones de CO,  lo que yo pienso tu moto no regula correctamente los parámetros de la inyección,  puede ser simplemente que detecte que la moto está fría siempre , bien por el sensor de temperatura, la sonda lambda que de error o la madre que la pario, Al final el problema es que inyecta demasiado combustible y una pequeña parte de ese combustible acaba en el aceite, pero las causas pueden ser mas, por eso el mecánico te ha dicho que tires 500 km a ver si fue error de medición o hay que mirar por todas partes


#16 Escrito el 02 Octubre 2015, 00:49

Bienvenido Arsenio (As), una opinión más siempre interesa.

Espero que ahora que ya te has decidido a registrarte, sigas aportando.

Vv´sss