Moterus

Moterus

Para participar en este foro tienes que estar registrado en moterus. Entra o Regístrate.
#1 Escrito el 27 Noviembre 2019, 21:10 | Editado el 05 Enero 2020, 17:44

Hola a todos!! Soy nuevo en el grupo y lo he encontrado gracias a un hilo de interés propio.

Al grano!!

Tengo una domi que me ha salido del carajo de buena, pero tras tanto tiempo es normal que vayan saliendo cosillas.

En primer lugar la última vez que la cogí empezó a fallar a partir de unas 3000 vueltas aproximadamente empieza a ratear y no sube mucho más. Limpié el carburador, el depósito, he cambiado el filtro del aire, también el cable de la bobina, la bujía y he hecho un reglaje de válvulas porque desde hace ya bastante tiempo en frío siempre suenan hasta coger una poca temperatura.

La cosa es que con todo lo que le he hecho sigue fallando y me está volviendo loco.

Os comento los siguientes pasos que quiero llevar a cabo.

Quiero comprobar la tobera de admisión (aunque a simple vista no aprecio nada importante

Medir con el polímetro la bobina y la pipa.

Cambio de patines y cadena de distribución "obligatorio" No sé si la corona dentada se suele cambiar cuando se hace esto como en la transmisión y el muelle del tensor (Os agradecería si me dijeseis un sitio que sea económico donde poder comprar estas piezas).

  

A ver si entre todos podéis echarme una mano por si se os ocurriera algo.... 

Muchas gracias de antemano. Es una suerte tener foros así.

Un saludo.

  

#2 Escrito el 28 Noviembre 2019, 21:28

Buenas.

Te aconsejaría que intentaras desmontar la tobera de admisión y la cambiaras por una nueva, a simple vista parecen estar bien, pero con el tiempo se suelen resecar y hacer pequeñas grietas poco perceptibles que provocan entradas de aire no deseado al motor.

 Y ya de paso que lo desmontas, intenta desmontar el carburador y mirar la membrana de la campana, a veces quedan impurezas que se quedan dentro de la campana y no dejan actuar a la membrana como debería.

bueno ya dirás como ha ido.

gasss

#3 Escrito el 25 Diciembre 2019, 22:00

Juli Juli dijo:

Buenas.

Te aconsejaría que intentaras desmontar la tobera de admisión y la cambiaras por una nueva, a simple vista parecen estar bien, pero con el tiempo se suelen resecar y hacer pequeñas grietas poco perceptibles que provocan entradas de aire no deseado al motor.

 Y ya de paso que lo desmontas, intenta desmontar el carburador y mirar la membrana de la campana, a veces quedan impurezas que se quedan dentro de la campana y no dejan actuar a la membrana como debería.

bueno ya dirás como ha ido.

gasss


He cambiado la tobera por una nueva... sigue igual. La membrana del carburador está bien. 

La verdad es que ya me pierdo un poco.

Gracias. Un saludo

#4 Escrito el 26 Diciembre 2019, 22:07

Por seguir descartando, comprobaria el voltaje que llega a la bateria a unas 3.000.

Grifo y filtro de gasolina ¿los has limpiado?.

#5 Escrito el 28 Diciembre 2019, 17:57

Sí Oscar el grifo fue de las primeras cosas que hice puesto que creí que había sido por apurar demasiado el tanque.

Lo del voltaje lo comprobaré y también con los rangos que me has mandado de la bobina comprobaré si están dentro de la normalidad. De todas formas volveré a desmontar el carburador y darle un limpiado más profundo. Muchas gracias.

#6 Escrito el 05 Enero 2020, 17:44

Mira a ver el tornillo de gasolina de alta que no tenga algún agujero tapado, o la bolla que le entre suficiente gasolina para poder subir de rpm a ver si cambia algo.

un saludo